[ejabberd] aim config

Oleg V. Motienko mmm at ttn.ru
Sun Nov 7 09:08:42 MSK 2004


Sander Devrieze wrote:

>>  o do i still have to run jabberd 1.4.3 on X?
>>    
>>
>
>Yes, although it is always possible to run transports on other hosts.
>  
>


Leif Johansson wrote:

> Christopher R, Parr wrote:
>
>> Hi!
>>
>> Do I really have to emerge Jabberd 1.4 as well in order to use the
>> transports? If not, what is the way?
>>
>
> Use jabberd 1.4 or jcr (http://jabber.terrapin.com/JCR/) or implement
> gateways in java or in erlang.


-- 
Regards, Oleg
xmpp:mmm at jabber.ttn.ru



More information about the ejabberd mailing list