[ejabberd] PyMSNt and PyICQt

Yves Goergen nospam.list at unclassified.de
Sat Feb 19 17:25:10 MSK 2005


On 19.02.2005 14:41 (+0100), Yves Goergen wrote:
> nice link. But there is no erlang apt package. Where can I get it now?
> 
> Running Debian 3.0.

Hm, found erlang version 8.0-4 now, it just wasn't on my text box but it
was on my productive server. Stupid Debian...

Anyway, when I want to install ejabberd, it tells me it needs openssl
which is not installed. It may not be installed with APT but I installed
it from source. And that's a newer version than Debian has. So how can I
tell the ejabberd package that it should take a closer look and use the
present openssl?

-- 
Yves Goergen "LonelyPixel" <nospam.list at unclassified.de>

Unclassified NewsBoard Forum --> newsboard.unclassified.de
Free (GPL), easy to use and install, secure, innovative! (PHP+MySQL)


More information about the ejabberd mailing list