[ejabberd] installing ejabberd on debian sarge

Mickael Remond mickael.remond at erlang-fr.org
Fri Jul 29 12:41:35 MSD 2005


Rodrigo Monteiro wrote:
> i'm trying to upgrade from a jabberd-1.4.2 to ejabberd
> (ejabberd_0.9.1-1sarge1_i386.deb). i'm using debian
> sarge, as you can see.
> i stoped in http://ejabberd.jabber.ru/jwchat on the
> "1. Configure ejabberd". When it says to access
> http://172.26.51.8:5280/http-poll/ it get this on the
> browser:

This page is not supposed to be used from a browser, as it must contains 
extra information sent by jwchat to be usefull (connexion parameters).

-- 
Mickaël Rémond


More information about the ejabberd mailing list