[ejabberd] My ejabberdctl is broken

Yves Goergen nospam.list at unclassified.de
Thu Mar 17 00:49:04 MSK 2005


On 16.03.2005 22:04 (+0100), Sergei Golovan wrote:
> I would recommend you to install my ejabberd package for woody.
> Just add
> 
> deb http://sgolovan.nes.ru/debian/woody/ ./
> 
> to /etc/apt/sources.list
> and do usual apt-get update && apt-get install ejabberd
> 
> I'm pretty sure you'll get working ejabberdctl

Not an option due to missing package dependencies. :(

-- 
Yves Goergen "LonelyPixel" <nospam.list at unclassified.de>

Unclassified NewsBoard Forum --> newsboard.unclassified.de
Free (GPL), easy to use and install, secure, innovative! (PHP+MySQL)


More information about the ejabberd mailing list