[ejabberd] Error while running ejabberd

Luis Recagno grupos at t-c-p.com.ar
Tue Aug 8 16:32:52 MSD 2006


Thanks for the response. Here are the versions I used:

- Erlang: version 5.5

- Jabber: Ejabberd 1.1.1

- Server: Red Hat Enterprise.

Am I doing something wrong?

Best regards

Luis



-----Mensaje original-----
De: ejabberd-bounces at jabber.ru [mailto:ejabberd-bounces at jabber.ru]En
nombre de Mickael Remond
Enviado el: Tuesday, August 08, 2006 7:16 AM
Para: ejabberd at jabber.ru
CC: ejabberd at jabber.ru
Asunto: Re: [ejabberd] Error while running ejabberd


Hello,

i suspect you might be using a version of ejabberd compiled with a different
version of Erlang.
Is it the case ?

--
Mickael Remond
 http://www.process-one.net/

_______________________________________________
ejabberd mailing list
ejabberd at jabber.ru
http://lists.jabber.ru/mailman/listinfo/ejabberd



More information about the ejabberd mailing list