[ejabberd] Yahoo transport and MySQL backend support. When?

Mickael Remond mickael.remond at process-one.net
Mon Feb 13 16:37:23 MSK 2006


Gerard Earley a écrit :
> Which version of MySQL will this require?
> the ordinary v4s/v5s or the MAX versions?

The MAX version as transactions are used for consistency.
This is needed to ensure consistency in cluster mode.

-- 
Mickaël Rémond
 http://www.process-one.net/


More information about the ejabberd mailing list