[ejabberd] jwchat

Sander Devrieze s.devrieze at pandora.be
Sun Jul 9 10:47:51 MSD 2006


Op zondag 9 juli 2006 03:21, schreef Márcio Luciano Donada:
> > You might have the same problem as I had a few weeks ago. In FreeBSD, the
> > Apache2 modules that are needed for JWChat are NOT compiled by default.
<snip>
> Tanks your replay, my apache is enabling proyx, look:
<snip>
> Some ideas?

If you give more details, yes. E.g. what did you exactly did to install JWChat 
and what JWChat version are you trying?

-- 
Mvg, Sander Devrieze.
xmpp:sander at devrieze.dyndns.org

ejabberd, the expandable Jabber daemon. --
http://ejabberd.jabber.ru/


More information about the ejabberd mailing list