[ejabberd] mod_statdx

Badlop badlop at gmail.com
Mon Jul 30 20:33:36 MSD 2007


2007/7/3, jcbeylot <jcbeylot at gmail.com>:
> is ejabberd_web_admin.beam from mod_statsdx only for ejabberd-1.1.2 or 1.1.3 ?

It took me almost 4 weeks, but I finally got time for learning SVN's
tags and branches.

If you use ejabberd 1.1.3 or older, use mod_statsdx/branches/1.1.3
If you use newer versions of ejabberd (from SVN), use mod_statsdx/trunk

I tested, and all should work now.


More information about the ejabberd mailing list