[ejabberd] ejabberd mod_muc bottleneck

Evgeniy Khramtsov xramtsov at gmail.com
Thu Jul 1 10:54:37 MSD 2010


01.07.2010 16:49, Karthik Kailash wrote:
> Ejabberd 2.1.4 comes with mnesia 4.4.5,

What do you mean? Ejabberd doesn't rely on mnesia version and doesn't 
have mnesia sources. Or do you use binary installer?

>   but Erlang R13B03 has mnesia 4.4.12.
>   Is there a difference to use one or the other?

No idea.

-- 
Regards,
Evgeniy Khramtsov, ProcessOne.
xmpp:xram at jabber.ru.



More information about the ejabberd mailing list