[ejabberd] ejabberd @ git master compilation error

bekanosky bekanosky at gmail.com
Mon Feb 28 12:16:27 MSK 2011


On 02/28/2011 04:04 PM, Mickaël Rémond wrote:
> Did you install exmpp library ?
>
Yes,
Note:
I can build ejabberd-3.0.0-alpha-1 without a problem.


More information about the ejabberd mailing list