[ejabberd] service component with ejabberd

Holger Weiß holger at zedat.fu-berlin.de
Fri Dec 5 23:32:35 MSK 2014


* ricky gutierrez <xserverlinux at gmail.com> [2014-12-05 14:22]:
> let me try debian, but I want to use the ejabberd version 14.07 and
> see that is not the deb package?

14.07 is available in Debian Jessie.  For Wheezy, an unofficial package
is provided here: https://jabber.at/en/apt-repository

However, switching to Debian probably won't help with the Videobridge
issue.  (And as I said, I'm not even using a Debian package; I build the
Videobridge from source.)

Holger


More information about the ejabberd mailing list