[ejabberd] poodle and linux versions

Mickaël Rémond mremond at process-one.net
Thu Oct 16 16:49:42 MSK 2014


Hello,

> On 16 Oct 2014, at 14:32, Randy Bush <randy at psg.com> wrote:
> 
> running 2.1.11 on ubuntu
> want to deal with poodle
> instructions we found are for 14.07
> should we build 14.07 on a debian and move to it?
> i.e. is this constructive forward progress?

Yes, it makes sense to move to version 14.07. This is indeed the best way to stay up to date and benefit from evolutions (including future improvements).

-- 
Mickaël Rémond
ProcessOne - Boxcar
Founder and CEO


More information about the ejabberd mailing list