[ejabberd] MUC admin via ad-hoc commands

Carlos Gunners goondaba at gmail.com
Tue Feb 16 18:18:21 MSK 2016


On 16 February 2016 at 15:14, Dominik George <nik at naturalnet.de> wrote:

> >> apt-get upgrade should do, but remember that upgrades skipping
> >releases
> >> are untested.
> >>
> >>
> >Not quite .. because there is no later version for lenny than what we
> >have
>
> …after updating sources.list, of course! I thought that'd be clear ;).
>
>
Thanks for the clarification .. but I don't like the idea of in-place,
multiple version OS upgrades on any server I administrate that runs any
useful service  .. and trying to install on lenny from backports, sid or
unstable is not an option since we are trying to ensure we completely move
away from lenny ..

Thanks for the suggestions all the same ..

regards ..
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.jabber.ru/pipermail/ejabberd/attachments/20160216/a71e7b44/attachment.html>


More information about the ejabberd mailing list