[ejabberd] Crash on Ubuntu 14.04

Philipp Huebner debalance at debian.org
Fri Jul 22 20:38:43 MSK 2016


Am 21.07.2016 um 03:20 schrieb David Cunningham:
> Just to update, I reinstalled using the repository from
> https://jabber.at but it had the same issue. Then I installed using the
> .deb from ejabberd.im <http://ejabberd.im> and that worked fine.

Well, can't say what you did different, but I just tried a freshly
installed Ubuntu 14.04 and ejabberd 2.1.11 started up without problems.

Then I gave ejabberd 15.07 from jabber.at a try, that also worked right
away.

Regards,
-- 
 .''`.   Philipp Huebner <debalance at debian.org>
: :'  :  pgp fp: 6719 25C5 B8CD E74A 5225  3DF9 E5CA 8C49 25E4 205F
`. `'`
  `-

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 819 bytes
Desc: OpenPGP digital signature
URL: <http://lists.jabber.ru/pipermail/ejabberd/attachments/20160722/eb4fbe25/attachment.sig>


More information about the ejabberd mailing list