[ejabberd] Mysql table problem

Ricky Gutierrez xserverlinux at gmail.com
Tue Jan 3 18:06:29 MSK 2017


2017-01-03 8:46 GMT-06:00 Holger Weiß <holger at zedat.fu-berlin.de>:
>
> Using FULLTEXT indexes with InnoDB requires MariaDB 10.0.5 or newer:
>
> https://mariadb.com/kb/en/mariadb/fulltext-index-overview/
>
> Holger

Ok, understood

thnks

-- 
rickygm

http://gnuforever.homelinux.com


More information about the ejabberd mailing list