Hi,<br>Just wondering how can I make sure I&#39;m using the mysql native driver instead of the generic odbc?<br>As far as I can tell the config is the same except for the extra 4 mysql_*.beam files, right?<br><br>Thanks<br>
Jorge<br>