The ejabberd installation guide warns about using Erlang R14A and R14B due to a bug (which is a link but the link is broken).  The latest version of Erlang is now R15B; does anyone know if this is safe/recommended to use with ejabberd in a production environment?  Or should I still stick with R13B04?<div>
<br></div><div>Thanks,</div><div>Bill</div>