[Tkabber-dev] Error update 1540

Sergei Golovan sgolovan at nes.ru
Sat Oct 18 12:16:40 MSD 2008


On Sat, Oct 18, 2008 at 6:10 AM, Dani . <linksysds at gmail.com> wrote:
> Error in startup script: invalid command name "iq::register_handler"
>     while executing

There were major changes in SVN last night. They break compatibility
with almost all external plugins. So, you have to either use released
0.11.1 or disable non-working plugins and wait until they will be
adapted.

-- 
Sergei Golovan


More information about the Tkabber-dev mailing list