[Tkabber-dev] Issue 4 in tclxmpp: Doesn't work with external Tclxml 3.3

tclxmpp at googlecode.com tclxmpp at googlecode.com
Tue Jan 28 22:13:54 MSK 2014


Updates:
	Status: WontFix
	Owner: sgolo... at gmail.com

Comment #2 on issue 4 by sgolo... at gmail.com: Doesn't work with external  
Tclxml 3.3
http://code.google.com/p/tclxmpp/issues/detail?id=4

Why should it work with external TclXML? It works with tDOM, so fast XML  
parsing can be achieved. Moreover, it specifically require -exact xml 2.0,  
so it shouldn't clash with the installed TclXML 3.

-- 
You received this message because this project is configured to send all  
issue notifications to this address.
You may adjust your notification preferences at:
https://code.google.com/hosting/settings


More information about the Tkabber-dev mailing list