[Tkabber] building tclgpgme...

Marshall Rose mrose@dbc.mtview.ca.us
Thu, 26 Dec 2002 09:29:05 -0800


just a quick fyi: the latest version of gpgme, 0.4.0, has some incompatible API
changes. if you want to use gpg in tkabber, then be sure you have installed a
version of gpgme EARLIER than 0.4.0, before you try to compile/install
tclgpgme...

/mtr